CVE-2019-9219

2019-04-17T17:29:00
ID CVE-2019-9219
Type cve
Reporter cve@mitre.org
Modified 2019-04-17T19:16:00

Description

An issue was discovered in GitLab Community and Enterprise Edition before 11.6.10, 11.7.x before 11.7.6, and 11.8.x before 11.8.1. It has Incorrect Access Control (issue 2 of 5).