CVE-2019-9066

2019-02-23T21:29:00
ID CVE-2019-9066
Type cve
Reporter cve@mitre.org
Modified 2019-02-25T14:52:00

Description

PHP Scripts Mall PHP Appointment Booking Script 3.0.3 allows HTML injection in a user profile.