CVE-2019-8429

2019-02-18T00:29:00
ID CVE-2019-8429
Type cve
Reporter cve@mitre.org
Modified 2019-02-19T16:31:00

Description

ZoneMinder before 1.32.3 has SQL Injection via the ajax/status.php filter[Query][terms][0][cnj] parameter.