CVE-2019-8390

2019-05-14T15:29:00
ID CVE-2019-8390
Type cve
Reporter cve@mitre.org
Modified 2019-05-15T15:49:00

Description

qdPM 9.1 suffers from Cross-site Scripting (XSS) in the search[keywords] parameter.