CVE-2019-8240

2019-11-14T16:15:00
ID CVE-2019-8240
Type cve
Reporter cve@mitre.org
Modified 2019-11-22T00:05:00

Description

Adobe Bridge CC versions 9.1 and earlier have a memory corruption vulnerability. Successful exploitation could lead to information disclosure.