CVE-2019-7863

2019-08-02T22:15:00
ID CVE-2019-7863
Type cve
Reporter cve@mitre.org
Modified 2019-08-06T18:44:00

Description

A stored cross-site scripting vulnerability exists in the admin panel for Magento 2.1 prior to 2.1.18, Magento 2.2 prior to 2.2.9, Magento 2.3 prior to 2.3.2. This can be exploited by an authenticated user with access to products and categories.