CVE-2019-7861

2019-08-02T22:15:00
ID CVE-2019-7861
Type cve
Reporter cve@mitre.org
Modified 2019-08-06T19:18:00

Description

Insufficient server-side validation of user input could allow an attacker to bypass file upload restrictions in Magento 2.1 prior to 2.1.18, Magento 2.2 prior to 2.2.9, Magento 2.3 prior to 2.3.2.