CVE-2019-7478

2019-12-31T00:15:00
ID CVE-2019-7478
Type cve
Reporter cve@mitre.org
Modified 2020-01-09T19:39:00

Description

A vulnerability in GMS allow unauthenticated user to SQL injection in Webservice module. This vulnerability affected GMS versions GMS 8.4, 8.5, 8.6, 8.7, 9.0 and 9.1.