CVE-2019-6699

2020-03-13T16:15:00
ID CVE-2019-6699
Type cve
Reporter cve@mitre.org
Modified 2020-03-18T14:53:00

Description

An improper neutralization of input vulnerability in Fortinet FortiADC 5.3.3 and earlier may allow an attacker to execute a stored Cross Site Scripting (XSS) via a field in the traffic group interface.