CVE-2019-6265

2019-02-25T23:29:00
ID CVE-2019-6265
Type cve
Reporter cve@mitre.org
Modified 2019-02-28T12:52:00

Description

The Scripting and AutoUpdate functionality in Cordaware bestinformed Microsoft Windows client versions before 6.2.1.0 are affected by insecure implementations which allow remote attackers to execute arbitrary commands and escalate privileges.