CVE-2019-6264

2019-01-16T08:29:00
ID CVE-2019-6264
Type cve
Reporter cve@mitre.org
Modified 2019-02-26T17:09:00

Description

An issue was discovered in Joomla! before 3.9.2. Inadequate escaping in mod_banners leads to a stored XSS vulnerability.