CVE-2019-6117

2019-04-09T18:29:00
ID CVE-2019-6117
Type cve
Reporter cve@mitre.org
Modified 2019-04-10T17:03:00

Description

The wpape APE GALLERY plugin 1.6.14 for WordPress has stored XSS via the classGallery.php getCategories function.