CVE-2019-5830

2019-06-27T17:15:00
ID CVE-2019-5830
Type cve
Reporter cve@mitre.org
Modified 2020-08-24T17:37:00

Description

Insufficient policy enforcement in CORS in Google Chrome prior to 75.0.3770.80 allowed a remote attacker to leak cross-origin data via a crafted HTML page.