CVE-2019-5702

2019-12-24T22:15:00
ID CVE-2019-5702
Type cve
Reporter cve@mitre.org
Modified 2020-01-06T19:32:00

Description

NVIDIA GeForce Experience, all versions prior to 3.20.2, contains a vulnerability when GameStream is enabled in which an attacker with local system access can corrupt a system file, which may lead to denial of service or escalation of privileges.