CVE-2019-4602

2020-04-08T14:15:00
ID CVE-2019-4602
Type cve
Reporter cve@mitre.org
Modified 2020-04-10T17:58:00

Description

IBM Quality Manager (RQM) 6.02, 6.06, and 6.0.6.1 is vulnerable to cross-site scripting. This vulnerability allows users to embed arbitrary JavaScript code in the Web UI thus altering the intended functionality potentially leading to credentials disclosure within a trusted session. IBM X-Force ID: 168293.