CVE-2019-3737

2019-06-19T23:15:00
ID CVE-2019-3737
Type cve
Reporter cve@mitre.org
Modified 2019-10-09T23:49:00

Description

Dell EMC Avamar ADMe Web Interface 1.0.50 and 1.0.51 are affected by an LFI vulnerability which may allow a malicious user to download arbitrary files from the affected system by sending a specially crafted request to the Web Interface application.