CVE-2019-16117

2019-09-08T23:15:00
ID CVE-2019-16117
Type cve
Reporter cve@mitre.org
Modified 2019-09-10T03:15:00

Description

Cross site scripting (XSS) in the photo-gallery (10Web Photo Gallery) plugin before 1.5.35 for WordPress exists via admin/models/Galleries.php.