CVE-2019-15867

2019-09-03T12:15:00
ID CVE-2019-15867
Type cve
Reporter cve@mitre.org
Modified 2019-09-06T16:59:00

Description

The slick-popup plugin before 1.7.2 for WordPress has a hardcoded OmakPass13# password for the slickpopupteam account, after a Subscriber calls a certain AJAX action.