CVE-2019-15846

2019-09-06T11:15:00
ID CVE-2019-15846
Type cve
Reporter cve@mitre.org
Modified 2019-09-06T15:15:00

Description

Exim before 4.92.2 allows remote attackers to execute arbitrary code as root via a trailing backslash.