CVE-2019-15836

2019-08-30T17:15:00
ID CVE-2019-15836
Type cve
Reporter cve@mitre.org
Modified 2019-09-04T14:10:00

Description

The wp-ultimate-recipe plugin before 3.12.7 for WordPress has stored XSS.