CVE-2019-15660

2019-08-27T13:15:00
ID CVE-2019-15660
Type cve
Reporter cve@mitre.org
Modified 2019-08-28T19:56:00

Description

The wp-members plugin before 3.2.8 for WordPress has CSRF.