CVE-2019-15517

2019-08-23T15:15:00
ID CVE-2019-15517
Type cve
Reporter cve@mitre.org
Modified 2019-08-27T19:27:00

Description

jc21 Nginx Proxy Manager before 2.0.13 allows %2e%2e%2f directory traversal.