CVE-2019-15485

2019-08-23T13:15:00
ID CVE-2019-15485
Type cve
Reporter cve@mitre.org
Modified 2019-08-26T20:17:00

Description

Bolt before 3.6.10 has XSS via createFolder or createFile in Controller/Async/FilesystemManager.php.