CVE-2019-15330

2019-08-22T19:15:00
ID CVE-2019-15330
Type cve
Reporter cve@mitre.org
Modified 2019-08-29T12:53:00

Description

The webp-express plugin before 0.14.11 for WordPress has insufficient protection against arbitrary file reading.