CVE-2019-15323

2019-08-22T14:15:00
ID CVE-2019-15323
Type cve
Reporter cve@mitre.org
Modified 2019-09-06T05:15:00

Description

The ad-inserter plugin before 2.4.20 for WordPress has path traversal.