CVE-2019-15111

2019-08-21T13:15:00
ID CVE-2019-15111
Type cve
Reporter cve@mitre.org
Modified 2020-08-24T17:37:00

Description

The wp-front-end-profile plugin before 0.2.2 for WordPress has a privilege escalation issue.