CVE-2019-14976

2019-08-12T22:15:00
ID CVE-2019-14976
Type cve
Reporter cve@mitre.org
Modified 2019-08-15T20:14:00

Description

iCMS 7.0.15 allows admincp.php?app=apps XSS via the keywords parameter.