CVE-2019-14949

2019-08-12T15:15:00
ID CVE-2019-14949
Type cve
Reporter cve@mitre.org
Modified 2019-08-21T16:15:00

Description

The wp-database-backup plugin before 5.1.2 for WordPress has XSS.