CVE-2019-14784

2019-08-15T16:15:00
ID CVE-2019-14784
Type cve
Reporter cve@mitre.org
Modified 2019-08-20T18:25:00

Description

The "CP Contact Form with PayPal" plugin before 1.2.98 for WordPress has XSS in CSS edition.