CVE-2019-14486

2019-08-01T16:15:00
ID CVE-2019-14486
Type cve
Reporter cve@mitre.org
Modified 2019-08-13T11:41:00

Description

GnuCOBOL 2.2 has a buffer overflow in cb_evaluate_expr in cobc/field.c via crafted COBOL source code.