CVE-2019-14281

2019-07-26T05:15:00
ID CVE-2019-14281
Type cve
Reporter cve@mitre.org
Modified 2019-09-03T19:15:00

Description

The datagrid gem 1.0.6 for Ruby, as distributed on RubyGems.org, included a code-execution backdoor inserted by a third party.