logo
DATABASE RESOURCES PRICING ABOUT US

CVE-2019-13720

Description

Use after free in WebAudio in Google Chrome prior to 78.0.3904.87 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page.


Affected Software


CPE Name Name Version
google:chrome google chrome 78.0.3904.87
opensuse:leap opensuse leap 15.1

Related