CVE-2019-13455

2019-08-27T17:15:00
ID CVE-2019-13455
Type cve
Reporter cve@mitre.org
Modified 2019-08-28T18:08:00

Description

In Xymon through 4.3.28, a stack-based buffer overflow vulnerability exists in the alert acknowledgment CGI tool because of   expansion in acknowledge.c.