CVE-2019-13056

2019-07-02T16:15:00
ID CVE-2019-13056
Type cve
Reporter cve@mitre.org
Modified 2019-07-03T11:59:00

Description

An issue was discovered in CyberPanel through 1.8.4. On the user edit page, an attacker can edit the administrator's e-mail and password because of the lack of CSRF protection.