CVE-2019-12964

2019-06-25T13:15:00
ID CVE-2019-12964
Type cve
Reporter cve@mitre.org
Modified 2019-06-25T16:30:00

Description

LiveZilla Server before 8.0.1.1 is vulnerable to XSS in the ticket.php Subject.