CVE-2019-11564

2019-05-08T16:29:00
ID CVE-2019-11564
Type cve
Reporter cve@mitre.org
Modified 2019-05-08T18:20:00

Description

A cross-site scripting (XSS) vulnerability in HumHub 1.3.12 allows remote attackers to inject arbitrary web script or HTML via a /protected/vendor/codeception/codeception/tests/data/app/view/index.php POST request.