CVE-2019-11559

2019-09-17T15:15:00
ID CVE-2019-11559
Type cve
Reporter cve@mitre.org
Modified 2019-09-20T20:15:00

Description

A reflected Cross-site scripting (XSS) vulnerability in HRworks V 1.16.1 allows remote attackers to inject arbitrary web script or HTML via the URL parameter to the Login component.