CVE-2019-11556

2020-09-25T06:15:00
ID CVE-2019-11556
Type cve
Reporter cve@mitre.org
Modified 2020-11-02T21:15:00

Description

Pagure before 5.6 allows XSS via the templates/blame.html blame view.