CVE-2019-11106

2019-12-18T22:15:00
ID CVE-2019-11106
Type cve
Reporter cve@mitre.org
Modified 2019-12-31T18:39:00

Description

Insufficient session validation in the subsystem for Intel(R) CSME before versions 11.8.70, 12.0.45, 13.0.10 and 14.0.10; Intel(R) TXE before versions 3.1.70 and 4.0.20 may allow a privileged user to potentially enable escalation of privilege via local access.