CVE-2019-11076

2019-04-23T18:29:00
ID CVE-2019-11076
Type cve
Reporter cve@mitre.org
Modified 2019-04-29T18:43:00

Description

Cribl UI 1.5.0 allows remote attackers to run arbitrary commands via an unauthenticated web request.