CVE-2019-10774

2019-12-30T17:15:00
ID CVE-2019-10774
Type cve
Reporter cve@mitre.org
Modified 2020-01-03T17:04:00

Description

php-shellcommand versions before 1.6.1 have a command injection vulnerability. Successful exploitation could lead to arbitrary code execution.