CVE-2018-9269

2018-04-04T07:29:00
ID CVE-2018-9269
Type cve
Reporter cve@mitre.org
Modified 2019-10-03T00:03:00

Description

In Wireshark 2.4.0 to 2.4.5 and 2.2.0 to 2.2.13, epan/dissectors/packet-giop.c has a memory leak.