CVE-2018-9242

2018-07-03T21:29:00
ID CVE-2018-9242
Type cve
Reporter cve@mitre.org
Modified 2018-09-04T15:32:00

Description

The PAN-OS management web interface page in PAN-OS 6.1.20 and earlier, PAN-OS 7.1.16 and earlier, PAN-OS 8.0.9 and earlier may allow an attacker to delete files in the system via specific request parameters.