CVE-2018-9182

2018-06-08T01:29:00
ID CVE-2018-9182
Type cve
Reporter cve@mitre.org
Modified 2018-07-31T17:38:00

Description

Twonky Server before 8.5.1 has XSS via a modified "language" parameter in the Language section.