CVE-2018-8397

2018-08-15T17:29:00
ID CVE-2018-8397
Type cve
Reporter cve@mitre.org
Modified 2018-10-30T17:13:00

Description

A remote code execution vulnerability exists in the way that the Windows Graphics Device Interface (GDI) handles objects in the memory, aka "GDI+ Remote Code Execution Vulnerability." This affects Windows Server 2008, Windows 7, Windows Server 2008 R2.