CVE-2018-7653

2018-03-04T19:29:00
ID CVE-2018-7653
Type cve
Reporter cve@mitre.org
Modified 2019-06-10T19:02:00

Description

In YzmCMS 3.6, index.php has XSS via the a, c, or m parameter.