CVE-2018-7070

2018-08-06T20:29:00
ID CVE-2018-7070
Type cve
Reporter cve@mitre.org
Modified 2018-10-09T13:36:00

Description

HPE has identified a remote disclosure of information vulnerability in HPE CentralView Fraud Risk Management earlier than version CV 6.1. This issue is resolved in HF16 for HPE CV 6.1 or subsequent version.