CVE-2018-6379

2018-01-30T17:29:00
ID CVE-2018-6379
Type cve
Reporter cve@mitre.org
Modified 2018-02-13T17:56:00

Description

In Joomla! before 3.8.4, inadequate input filtering in the Uri class (formerly JUri) leads to an XSS vulnerability.