CVE-2018-6046

2018-09-25T14:29:00
ID CVE-2018-6046
Type cve
Reporter cve@mitre.org
Modified 2018-11-15T15:39:00

Description

Insufficient data validation in DevTools in Google Chrome prior to 64.0.3282.119 allowed a remote attacker to potentially leak user cross-origin data via a crafted Chrome Extension.