CVE-2018-6001

2018-01-22T20:29:00
ID CVE-2018-6001
Type cve
Reporter cve@mitre.org
Modified 2018-02-07T14:06:00

Description

The Soundy Audio Playlist plugin 4.6 and below for WordPress has Cross-Site Scripting via soundy-audio-playlist\templates\front-end.php (war_sdy_pl_preview parameter).